Support der LDAP Version 1, 2 und 3

Die aktuelle LDAP Version ist LDAPv3 und ist die Standardeinstellung in Userbooster. Die Vorgängerversionen werden ebenfalls unterstützt und können entsprechend eingestellt werden (LDAPv1 oder LDAPv2) (siehe Figur 1).

Supported LDAP versions

Figur 1 Unterstützte LDAP Versionen

Navigation Links